Problemas para iniciar SL

Ver el tema anterior Ver el tema siguiente Ir abajo

Problemas para iniciar SL

Mensaje  Loves B el Dom Dic 19, 2010 6:42 pm

Os aviso que durante todo el dia, SL no me arranca con ningun visor. El error que me da es que no puedo acceder a SL desde mi PC. No aparece nada más. Os pasa a alguno?? Decidme algo que hoy tenemos la justa y no se como solucionar el problema. Graciassss
avatar
Loves B

Mensajes : 38
Fecha de inscripción : 18/10/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas para iniciar SL

Mensaje  Sibila Lubitsch el Dom Dic 19, 2010 9:00 pm

Hola Loves
Sí a mi me ha pasado, has limpiado caché? intenta limpiar caché y también mira si te puedes loguear bien en la web
Un besico.
avatar
Sibila Lubitsch

Mensajes : 20
Fecha de inscripción : 21/10/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas para iniciar SL

Mensaje  Loves B el Dom Dic 19, 2010 9:25 pm

Sibila Lubitsch escribió:Hola Loves
Sí a mi me ha pasado, has limpiado caché? intenta limpiar caché y también mira si te puedes loguear bien en la web
Un besico.

Ya lo he solucinado, despues de muchas horas dandole vueltas. Me habian bloqueado la MAC y todas las cuentas de Sl, aun no se porqué. Y despues de instalar un programa y hacer varias cosas he podido volver a entrar. Vaya chufa Sad
avatar
Loves B

Mensajes : 38
Fecha de inscripción : 18/10/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas para iniciar SL

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.